<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8" />
    <title>Flapper | Your new first class</title>
    <meta name="description" content="We draw together Brazil's best helicopter and private jet fleets to deliver a revolutionary private flight experience." />  
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->

    <!-- Favicone Icon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/new/img/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/assets/new/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/new/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/new/img/favicon/manifest.json">
    <link rel="mask-icon" href="/assets/new/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="apple-mobile-web-app-title" content="flapper">
    <meta name="application-name" content="flapper">
    <meta name="theme-color" content="#ffffff">

    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" name="viewport" />
    <meta property="og:title" content="Flapper: Your new first class" />
    <meta property="og:image" content="https://www.flyflapper.com/assets/img/og_flapper.jpg" />
    <meta property="og:description" content="We draw together Brazil's best helicopter and private jet fleets to deliver a revolutionary private flight experience." />

    <!-- Plugins -->

    <link href="/assets/new/plugins/bower_components/bootstrap-select/dist/css/bootstrap-select.min.css" rel="stylesheet" />

    <link href="/assets/new/plugins/bower_components/ajax-bootstrap-select/dist/css/ajax-bootstrap-select.min.css" />

    <!-- Date picker time -->
    <!-- <link href="/assets/new/plugins/bootstrap-datepicker/css/datepicker.css" rel="stylesheet" />  -->
    <link href="/assets/new/plugins/bootstrap-datetimepicker/jquery.datetimepicker.min.css" rel="stylesheet" />

    <!-- Css -->
    <link href="/assets/new/css/plugins/owl.carousel.min.css" rel="stylesheet" type="text/css" />
    <link href="/assets/new/css/style.css" rel="stylesheet" type="text/css" />
    <link href="/assets/new/css/custom.css" rel="stylesheet" type="text/css" />
    <link href="/assets/new/css/bootstrap.css" rel="stylesheet" type="text/css" />
    <link href="/assets/new/css/plugins/animate.css" rel="stylesheet" type="text/css" />

    <!-- SLIDER REVOLUTION CSS SETTINGS -->
    <link rel="stylesheet" type="text/css" href="/assets/new/rs-plugin/css/settings.css" media="screen" />
</head>
  
<body>

    <!-- Site preloader -->
    <section id="preloader">
        <div class="site-spinner"></div>
    </section>
    <!-- End Site preloader -->

    <!-- Page Wraper -->
    <div id="page-wraper">
        <div class="wrapper">

            <!-- Header -->
            <div id="header" class="header">

                <div class="header-inner">
                    <!-- Logo -->
                    <div class="logo">
                        <a href="/">
                            <div></div>
                        </a>
                    </div>
                    <!-- End Logo -->

                    <!--Navigation Icon-->
                    <div class="nav-menu-icon">
                        <a><i class="fa fa-bars"></i></a>
                    </div>
                    <!--End Navigation Icon-->

                    <!-- Navigation Menu -->
                    <div class="nav-menu singlepage-nav">
                        <ul class="nav-menu-inner">
                            <li><a href="#about">About</a></li>
                            <li><a href="#aircraft-list">Aircraft</a></li>
                            <li><a href="#service">Service</a></li>
                            <!-- <li><a href="#pricing">Pricing</a></li> -->
                            <li><a href="#news">News</a></li>
                            <!-- <li><a href="#elements">Elements</a></li> -->
                            <li><a class="book-nav-button" href="#contact-us">BOOK NOW</a></li>
                            <li class="language-selector"><a href="#">
                                    <img src="/assets/new/img/lang-flag/en.svg" class="flag-country">
                                    <span class="glyphicon glyphicon-menu-down" aria-hidden="true"></span>
                                </a>
                            </li>   
                        </ul>
                    </div>
                    <div class="languages-available">
                        <div class="languages-wrapper">
                            <div class="header-menu-lang">Choose a language</div>
                            <div class="lang-option-list">
                                                                    <div class="lang-option lang-selected" lang="en">                                        
                                        <img src="/assets/new/img/lang-flag/en.svg" class="flag-country"> English                                    </div>
                                                                    <div class="lang-option " lang="pt-BR">                                        
                                        <img src="/assets/new/img/lang-flag/pt-BR.svg" class="flag-country"> Português (Brasil)                                    </div>
                                                            </div>
                            <div class="footer-menu-lang">
                                <button type="button" class="btn btn-danger cancel-choose-lang">Cancel</button>
                            </div>
                        </div>
                    </div>
                    <!-- End Navigation Menu -->

                </div>
                <!-- End Header -->
                
            </div>
            

            <!--Intro Section-->
            <section id="intro" class="intro-fullscreen">
                <!--Static Hero-->
                <!-- <div class="intro-media bg-image overlay-dark20 parallax parallax-background2" data-background-img="/assets/new/img/home_background.png"></div>-->
                <div class="intro-media bg-image overlay-dark20 parallax-banner" data-background-img="/assets/new/img/home_background.png"></div>
                <div class="intro-caption-waper dark-bg">
                    <div class="intro-full-height container">
                        <div class="intro-content">
                            <div class="intro-content-inner">
                                
                                <div class="foreground-container-intro wow fadeIn" data-wow-delay="1s" data-wow-duration="2s">
                                    <h1 class="intro-title mb-30 wow fadeIn" data-wow-delay="2s" data-wow-duration="2s">
                                        <span>YOUR NEW FIRST CLASS</span>
                                    </h1>
                                    <h4 class="page-title-alt mb-30 wow fadeIn" data-wow-delay="3s" data-wow-duration="2s">We draw together Brazil's best helicopter and private jet fleets to deliver a revolutionary private flight experience.</h4> 
                                </div>
                                
                                <a class="btn btn-md btn-color scroll-down wow fadeIn" data-wow-delay="4s" data-wow-duration="2s" href="#about">How it works</a>
                            </div>
                        </div>
                    </div>
                </div>

                <!-- End Static Hero-->

            </section>
            <!-- End Intro Section-->

            <!-- About Section -->
            <section id="about" class="section-padding text-center">
                <div class="container">
                    <h2 class="page-title">About</h2>
                    <div class="row text-center mb-20">
                        <div class="col-lg-6 col-offset-lg-1 col-md-8 wow slideInUp" data-wow-delay="0.2s" data-wow-duration="1s">
                            <img src="/assets/new/img/app_image.jpg" class="img-responsive" style="margin-top: -10px" alt="mockup" />
                        </div>
                        <div class="col-lg-5 col-lg-offset-1 col-md-4 col-sm-12 wow fadeIn" data-wow-delay="0.4s" data-wow-duration="2s">
                            <div class="spacer-15"></div>
                            <h3 class="page-title mt-60">A step closer to private flying</h3>
                            <p class="text-justify">Enjoy a hassle-free journey. Browse seamlessly through hundreds of available destinations. Book and pay on your mobile. Fly to Rio de Janeiro in 50min. No early check-ins. No last-minute surprises.
It’s always the same personalized experience.</p><p class="text-justify mb-35">Have it your way. Indulge in a private jet experience or join other Flapper members on a shared flight. You only live once.</p>                            <a class="scroll-to-target" href="#contact-us"><button class="btn-color btn-md text-center " style="font-size: 16px; ">Book now</button></a>
                        </div>
                    </div>
                </div>
            </section>
            <!-- End About Section -->

            <!-- About Section 2 -->
            <section id="about2" class="section-padding text-center gray-bg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4 col-sm-6 col-xs-12 content-box mb-sm-30 wow fadeIn" data-wow-delay="0.2s" data-wow-duration="2s">
                            <div class="icon-top icon-black"><i class="icon icon-basic-bolt"></i></div>
                            <h5 class="features-title">Near real-time jet booking</h5>
                            <p>Instant access to more than 20 types of jets and turbo-propellers from Brazil’s best air taxi operators.</p>
                        </div>
                        <div class="col-md-4 col-sm-6 col-xs-12 content-box mb-sm-30 wow fadeIn" data-wow-delay="0.4s" data-wow-duration="2s">
                            <div class="icon-top icon-black"><i class="icon icon-basic-alarm"></i></div>
                            <h5 class="features-title">Pay-as-you-go heli flights</h5>
                            <p>From 10 minute panoramic flights to sophisticated business services, we have it all. Pay per hour. Book now.</p>
                        </div>
                        <div class="col-md-4 col-sm-6 col-xs-12 content-box mb-sm-30 wow fadeIn" data-wow-delay="0.6s" data-wow-duration="2s">
                            <div class="icon-top icon-black"><i class="icon icon-ecommerce-gift"></i></div>
                            <h5 class="features-title">Corporate packages</h5>
                            <p>Integrated with Brazil’s leading corporate travel systems. Enjoy scheduled flights and jet rentals.</p>
                        </div>
                    </div>
                </div>
            </section>
            <!-- End About Section 2 -->
            <hr />

            <!-- Aircracft  Section-->
            <section id="aircraft-list" class="section-padding">
                <div class="container text-center">
                    <h2 class="page-title">SOME OF OUR <span class="text-light">AIRCRAFT</span></h2>
                </div>

                <div class="aircraft-switcher wow fadeIn" data-wow-delay="1s" data-wow-duration="1s">
                    <input type="checkbox" id="mds-1">
                    <label for="mds-1" class="purple"></label>
                </div>
                                <div class="owl-carousel nf-carousel-theme content-carousel content-slider aircraft-slider wow fadeIn" data-wow-delay="2s" data-wow-duration="1s" slider>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/embrer_phenom100/plane.png" class="img-responsive" alt="" />
                                    <img src="/assets/new/img/aircrafts/embrer_phenom100/seats.png" class="img-responsive" alt="" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">Phenom 100</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Embraer Phenom 100</li>
                                            <li><b>Passengers</b>: 6</li>
                                            <li><b>Range</b>: 2.182 km</li>
                                            <li><b>High Speed Cruise</b>: 405 ktas (750 km/h)</li>
                                        </ul>
                                                                                    <p>This modern entry-level jet has the largest cabin and windows in its class. It's intelligently designed to accommodate 4 passengers in a club formation.</p>
                                                                            </div>
                                </div>
                            </div>
                            <!-- 
                            <div class="row">
                                <div class="col-md-5 col-lg-5 col-lg-offset-1">
                                    <div class="row mb-30">
                                        <div class="col-lg-12">
                                            
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <img src="/assets/new/img/aircrafts/embrer_phenom100/seats.png" class="img-responsive" alt="" />
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-5 col-lg-4 col-lg-offset-1 col-sm-12">

                                    <div class="aircraft-details">
                                        <h4 class="content-title">Phenom 100</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Embraer Phenom 100</li>
                                            <li><b>Passengers</b>: 6</li>
                                            <li><b>Range</b>: 2.182 km</li>
                                            <li><b>High Speed Cruise</b>: 405 ktas (750 km/h)</li>
                                        </ul>
                                                                                    <p>This modern entry-level jet has the largest cabin and windows in its class. It's intelligently designed to accommodate 4 passengers in a club formation.</p>
                                                                            </div>
                                </div>
                            </div>
                            -->
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/beech_jet400a/plane.png" class="img-responsive" alt="" />
                                    <img src="/assets/new/img/aircrafts/beech_jet400a/seats.png" class="img-responsive" alt="" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">Beechjet 400</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Beechcraft Beechjet 400</li>
                                            <li><b>Passengers</b>: 7</li>
                                            <li><b>Range</b>: 2.495 km</li>
                                            <li><b>High Speed Cruise</b>: 446 ktas (826 km/h)</li>
                                        </ul>
                                                                                    <p>With exceptional cost-efficiency and spacious cabin able to accomodate up to 7 passengers, Beechjet 400a is the preferred choice for short-haul jet rentals in Brazil.</p>
                                                                            </div>
                                </div>
                            </div>
                            <!-- 
                            <div class="row">
                                <div class="col-md-5 col-lg-5 col-lg-offset-1">
                                    <div class="row mb-30">
                                        <div class="col-lg-12">
                                            
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <img src="/assets/new/img/aircrafts/beech_jet400a/seats.png" class="img-responsive" alt="" />
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-5 col-lg-4 col-lg-offset-1 col-sm-12">

                                    <div class="aircraft-details">
                                        <h4 class="content-title">Beechjet 400</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Beechcraft Beechjet 400</li>
                                            <li><b>Passengers</b>: 7</li>
                                            <li><b>Range</b>: 2.495 km</li>
                                            <li><b>High Speed Cruise</b>: 446 ktas (826 km/h)</li>
                                        </ul>
                                                                                    <p>With exceptional cost-efficiency and spacious cabin able to accomodate up to 7 passengers, Beechjet 400a is the preferred choice for short-haul jet rentals in Brazil.</p>
                                                                            </div>
                                </div>
                            </div>
                            -->
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/beech_hawker_800/plane.png" class="img-responsive" alt="" />
                                    <img src="/assets/new/img/aircrafts/beech_hawker_800/seats.png" class="img-responsive" alt="" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">800A</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Hawker Beechcraft 800A</li>
                                            <li><b>Passengers</b>: 7</li>
                                            <li><b>Range</b>: 4.634 km</li>
                                            <li><b>High Speed Cruise</b>: 442 ktas (819 km/h)</li>
                                        </ul>
                                                                                    <p>Commonly referred to as the “Cadillac of corporate jets”, Hawker 800 is considered one of the most popular mid-size jets. This spacious jet is especially appreciated for its safety, long range, and standup cabin.</p>
                                                                            </div>
                                </div>
                            </div>
                            <!-- 
                            <div class="row">
                                <div class="col-md-5 col-lg-5 col-lg-offset-1">
                                    <div class="row mb-30">
                                        <div class="col-lg-12">
                                            
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <img src="/assets/new/img/aircrafts/beech_hawker_800/seats.png" class="img-responsive" alt="" />
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-5 col-lg-4 col-lg-offset-1 col-sm-12">

                                    <div class="aircraft-details">
                                        <h4 class="content-title">800A</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Hawker Beechcraft 800A</li>
                                            <li><b>Passengers</b>: 7</li>
                                            <li><b>Range</b>: 4.634 km</li>
                                            <li><b>High Speed Cruise</b>: 442 ktas (819 km/h)</li>
                                        </ul>
                                                                                    <p>Commonly referred to as the “Cadillac of corporate jets”, Hawker 800 is considered one of the most popular mid-size jets. This spacious jet is especially appreciated for its safety, long range, and standup cabin.</p>
                                                                            </div>
                                </div>
                            </div>
                            -->
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/beech_premier_1a/plane.png" class="img-responsive" alt="" />
                                    <img src="/assets/new/img/aircrafts/beech_premier_1a/seats.png" class="img-responsive" alt="" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">Premier 1A</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Raytheon Premier 1A</li>
                                            <li><b>Passengers</b>: 6</li>
                                            <li><b>Range</b>: 2.095 km</li>
                                            <li><b>High Speed Cruise</b>: 451 ktas (835 km/h)</li>
                                        </ul>
                                                                                    <p>The newest Premier, dubbed the Premier IA, provides fast and luxurious flying experiences at affordable price tag. Thanks to its cabin setup and large luggage space, the Premier Ia is second to none when it comes to family- and conference trips alike.</p>
                                                                            </div>
                                </div>
                            </div>
                            <!-- 
                            <div class="row">
                                <div class="col-md-5 col-lg-5 col-lg-offset-1">
                                    <div class="row mb-30">
                                        <div class="col-lg-12">
                                            
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <img src="/assets/new/img/aircrafts/beech_premier_1a/seats.png" class="img-responsive" alt="" />
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-5 col-lg-4 col-lg-offset-1 col-sm-12">

                                    <div class="aircraft-details">
                                        <h4 class="content-title">Premier 1A</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Raytheon Premier 1A</li>
                                            <li><b>Passengers</b>: 6</li>
                                            <li><b>Range</b>: 2.095 km</li>
                                            <li><b>High Speed Cruise</b>: 451 ktas (835 km/h)</li>
                                        </ul>
                                                                                    <p>The newest Premier, dubbed the Premier IA, provides fast and luxurious flying experiences at affordable price tag. Thanks to its cabin setup and large luggage space, the Premier Ia is second to none when it comes to family- and conference trips alike.</p>
                                                                            </div>
                                </div>
                            </div>
                            -->
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/cessna_cj3/plane.png" class="img-responsive" alt="" />
                                    <img src="/assets/new/img/aircrafts/cessna_cj3/seats.png" class="img-responsive" alt="" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">Citation CJ3</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Cessna Citation CJ3</li>
                                            <li><b>Passengers</b>: 7</li>
                                            <li><b>Range</b>: 3222 km</li>
                                            <li><b>High Speed Cruise</b>: 415 ktas (767 km/h)</li>
                                        </ul>
                                                                            </div>
                                </div>
                            </div>
                            <!-- 
                            <div class="row">
                                <div class="col-md-5 col-lg-5 col-lg-offset-1">
                                    <div class="row mb-30">
                                        <div class="col-lg-12">
                                            
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <img src="/assets/new/img/aircrafts/cessna_cj3/seats.png" class="img-responsive" alt="" />
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-5 col-lg-4 col-lg-offset-1 col-sm-12">

                                    <div class="aircraft-details">
                                        <h4 class="content-title">Citation CJ3</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Cessna Citation CJ3</li>
                                            <li><b>Passengers</b>: 7</li>
                                            <li><b>Range</b>: 3222 km</li>
                                            <li><b>High Speed Cruise</b>: 415 ktas (767 km/h)</li>
                                        </ul>
                                                                            </div>
                                </div>
                            </div>
                            -->
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/cessna_excel/plane.png" class="img-responsive" alt="" />
                                    <img src="/assets/new/img/aircrafts/cessna_excel/seats.png" class="img-responsive" alt="" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">Citation Excel</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Cessna Citation Excel</li>
                                            <li><b>Passengers</b>: 8</li>
                                            <li><b>Range</b>: 3069 km</li>
                                            <li><b>High Speed Cruise</b>: 423 ktas (783 km/h)</li>
                                        </ul>
                                                                            </div>
                                </div>
                            </div>
                            <!-- 
                            <div class="row">
                                <div class="col-md-5 col-lg-5 col-lg-offset-1">
                                    <div class="row mb-30">
                                        <div class="col-lg-12">
                                            
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <img src="/assets/new/img/aircrafts/cessna_excel/seats.png" class="img-responsive" alt="" />
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-5 col-lg-4 col-lg-offset-1 col-sm-12">

                                    <div class="aircraft-details">
                                        <h4 class="content-title">Citation Excel</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Cessna Citation Excel</li>
                                            <li><b>Passengers</b>: 8</li>
                                            <li><b>Range</b>: 3069 km</li>
                                            <li><b>High Speed Cruise</b>: 423 ktas (783 km/h)</li>
                                        </ul>
                                                                            </div>
                                </div>
                            </div>
                            -->
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/cessna_citation/plane.png" class="img-responsive" alt="" />
                                    <img src="/assets/new/img/aircrafts/cessna_citation/seats.png" class="img-responsive" alt="" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">Citation X</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Cessna Citation X</li>
                                            <li><b>Passengers</b>: 8</li>
                                            <li><b>Range</b>: 5.788 km</li>
                                            <li><b>High Speed Cruise</b>: 513 ktas (950 km/h)</li>
                                        </ul>
                                                                            </div>
                                </div>
                            </div>
                            <!-- 
                            <div class="row">
                                <div class="col-md-5 col-lg-5 col-lg-offset-1">
                                    <div class="row mb-30">
                                        <div class="col-lg-12">
                                            
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <img src="/assets/new/img/aircrafts/cessna_citation/seats.png" class="img-responsive" alt="" />
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-5 col-lg-4 col-lg-offset-1 col-sm-12">

                                    <div class="aircraft-details">
                                        <h4 class="content-title">Citation X</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Cessna Citation X</li>
                                            <li><b>Passengers</b>: 8</li>
                                            <li><b>Range</b>: 5.788 km</li>
                                            <li><b>High Speed Cruise</b>: 513 ktas (950 km/h)</li>
                                        </ul>
                                                                            </div>
                                </div>
                            </div>
                            -->
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/embraer_legacy600/plane.png" class="img-responsive" alt="" />
                                    <img src="/assets/new/img/aircrafts/embraer_legacy600/seats.png" class="img-responsive" alt="" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">Legacy 600</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Embraer Legacy 600</li>
                                            <li><b>Passengers</b>: 12</li>
                                            <li><b>Range</b>: 6.302 km</li>
                                            <li><b>High Speed Cruise</b>: 455 ktas (843 km/h)</li>
                                        </ul>
                                                                                    <p>With the largest stand-up cabin of any super mid-size jet, Legacy 600 will satisfy even the most demanding clients. The legacy will make the journey as relaxing as possible for up to 13 passengers, in three partitioned sections.</p>
                                                                            </div>
                                </div>
                            </div>
                            <!-- 
                            <div class="row">
                                <div class="col-md-5 col-lg-5 col-lg-offset-1">
                                    <div class="row mb-30">
                                        <div class="col-lg-12">
                                            
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="col-lg-12">
                                            <img src="/assets/new/img/aircrafts/embraer_legacy600/seats.png" class="img-responsive" alt="" />
                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-5 col-lg-4 col-lg-offset-1 col-sm-12">

                                    <div class="aircraft-details">
                                        <h4 class="content-title">Legacy 600</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Embraer Legacy 600</li>
                                            <li><b>Passengers</b>: 12</li>
                                            <li><b>Range</b>: 6.302 km</li>
                                            <li><b>High Speed Cruise</b>: 455 ktas (843 km/h)</li>
                                        </ul>
                                                                                    <p>With the largest stand-up cabin of any super mid-size jet, Legacy 600 will satisfy even the most demanding clients. The legacy will make the journey as relaxing as possible for up to 13 passengers, in three partitioned sections.</p>
                                                                            </div>
                                </div>
                            </div>
                            -->
                        </div>
                    </div>
                                    </div>
                <div class="owl-carousel nf-carousel-theme content-carousel content-slider helicopter-slider" slider style="display: none">
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/agusta-a109.png" alt="" width="400" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">A109 Power</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Agusta A109 Power</li>
                                            <li><b>Passengers</b>: 6</li>
                                            <li><b>Range</b>: 930 km</li>
                                            <li><b>High Speed Cruise</b>: 153 ktas (285 km/h)</li>
                                        </ul>
                                                                                    <p>Known for its speed, spacious interior, and elegant appearance, Agusta Grand New gives its passengers a premium flying experience.</p>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/r44.png" alt="" width="400" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">R44</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Robinson R44</li>
                                            <li><b>Passengers</b>: 3</li>
                                            <li><b>Range</b>: 600 km</li>
                                            <li><b>High Speed Cruise</b>: 110 ktas (205 km/h)</li>
                                        </ul>
                                                                                    <p>Robinson 44 makes a great tour bird. The aircraft offers unobstructed visibility for all passengers. Thanks to its compact size and heavy-duty muffler, R44 is surpisingly quiet and provides a smooth flight experience.</p>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/r66.png" alt="" width="400" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">R66</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Robinson R66</li>
                                            <li><b>Passengers</b>: 4</li>
                                            <li><b>Range</b>: 600 km</li>
                                            <li><b>High Speed Cruise</b>: 124 ktas (230 km/h)</li>
                                        </ul>
                                                                                    <p>The larger of Robinsons, R66, offers extra space and comfort at the affordable price tag. R66 is ideal for panoramic flights and short flights, including those to difficult-to-access areas.</p>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/bell-jet-ranger.png" alt="" width="400" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">206 B Jet Ranger</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Bell 206 B Jet Ranger</li>
                                            <li><b>Passengers</b>: 4</li>
                                            <li><b>Range</b>: 700 km</li>
                                            <li><b>High Speed Cruise</b>: 115 ktas (214 km/h)</li>
                                        </ul>
                                                                                    <p>Bell 206B is a versatile 5-seat (4 passengers and a pilot) light helicopter perfect for
both city transportation and longer inter-city flights.</p>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/bell-long-ranger.png" alt="" width="400" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">206 L Long Ranger</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Bell 206 L Long Ranger</li>
                                            <li><b>Passengers</b>: 7</li>
                                            <li><b>Range</b>: 700 km</li>
                                            <li><b>High Speed Cruise</b>: 109 ktas (203 km/h)</li>
                                        </ul>
                                                                                    <p>Evolved from the legendary 206B, Long Ranger boasts of its spacious club seatings,
capable of carrying up to 6 passengers. Owing to stronger engine and the patented
Nodal suspension system, Bell 206L delivers a smoother and more comfortable ride.</p>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/esquilo.png" alt="" width="400" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">Esquilo AS350 B2</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: EuroCopter Esquilo AS350 B2</li>
                                            <li><b>Passengers</b>: 5</li>
                                            <li><b>Range</b>: 660 km</li>
                                            <li><b>High Speed Cruise</b>: 124 ktas (230 km/h)</li>
                                        </ul>
                                                                                    <p>Esquilo AS 350 is a remarkable combination of power, room and range. One of the largest single engine helicopters in its class, AS 350 is ideal for both corporate transport and sightseeing.</p>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/bell-230.png" alt="" width="400" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">230</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Bell 230</li>
                                            <li><b>Passengers</b>: 9</li>
                                            <li><b>Range</b>: 520 km</li>
                                            <li><b>High Speed Cruise</b>: 134 ktas (250 km/h)</li>
                                        </ul>
                                                                                    <p>This Rolls-Royce-powered twin-engine helicopter is the preferred choice for corporate team and families looking for a complete VIP experience. The B230 combines comfort with efficiency associated with rotary-wing versatility.</p>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="item">
                        <div class="container-aircraft-wrapper">
                            <div class="item-aircraft">
                                <div class="aircraft-image">
                                    <img src="/assets/new/img/aircrafts/bell-430.png" alt="" width="400" />
                                </div>
                                <div class="aircraft-container">
                                    <div class="aircraft-details">
                                        <h4 class="content-title">430</h4>
                                        <ul class="list-inside">
                                            <li><b>Model</b>: Bell 430</li>
                                            <li><b>Passengers</b>: 8</li>
                                            <li><b>Range</b>: 700 km</li>
                                            <li><b>High Speed Cruise</b>: 134 ktas (250 km/h)</li>
                                        </ul>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                    </div>
            </section>
            <hr/>
            <!-- End Latest Work Section-->

           

            <!-- Service Section -->
            <section id="service" class="section-padding">
                <div class="container mb-40 text-center">
                    <h2>MOBILE APP FEATURES</h2>
                </div>

                <div class="container">
                    <div class="row">
                        <div class="col-md-5 col-md-offset-1 col-sm-6 hidden-xs text-center">
                            <img src="/assets/new/img/mockup02.png" alt="" />
                        </div>
                        <div class="col-md-4 col-sm-6 pt-60 pt-sm-0">
                            <div></div>
                            <div class="content-box left wow fadeIn" data-wow-delay="0.4s" data-wow-duration="2s">
                                <div class="icon-left"><i class="icon icon-basic-clock"></i></div>
                                <h5 class="features-title">Book in 30 seconds</h5>
                                <p>Select your destination, event, or a smart deal. Book in three simple steps.</p>
                            </div>
                            <div class="content-box left wow fadeIn" data-wow-delay="0.6s" data-wow-duration="2s">
                                <div class="icon-left"><i class="icon icon-ecommerce-diamond"></i></div>
                                <h5 class="features-title">The transparency you deserve</h5>
                                <p>Charter a private jet or a helicopter. Buy a seat on a shared flight. The best price guarantee.</p>
                            </div>
                            <div class="content-box left wow fadeIn" data-wow-delay="0.8s" data-wow-duration="2s">
                                <div class="icon-left"><i class="icon icon-basic-joypad"></i></div>
                                <h5 class="features-title">Be in control</h5>
                                <p>Pay through the app. Enjoy our personalized concierge service.</p>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
            <hr/>

             <!-- About Section 2 -->
            <section id="about2" class="section-padding text-center gray-bg">
                <div class="container mb-60 text-center">
                    <h2><h2>DOWNLOAD <span class="text-light">NOW</span></h2></h2>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-md-4 col-sm-6 col-md-offset-2 col-xs-12 content-box mb-sm-30 wow fadeIn" data-wow-delay="0.2s" data-wow-duration="2s">
                            <a href="https://app.appsflyer.com/id1101408251?pid=Website" title="Download the app in App store" class="download-link">
                                <img src="/assets/new/img/en/appstore.svg" width="320" alt="App store" class="img-responsive">
                            </a>
                        </div>
                        <div class="col-md-4 col-sm-6 col-xs-12 content-box mb-sm-30 wow fadeIn" data-wow-delay="0.4s" data-wow-duration="2s">
                            <a href="https://app.appsflyer.com/br.com.flapper.flapperclient?pid=Website" class="download-link">
                                <img src="/assets/new/img/en/playstore.png" alt="Playstore" width="320" class="img-responsive">
                            </a>
                        </div>
                    </div>
                </div>
            </section>
            <!-- End About Section 2 -->
            <hr />
   

            <!-- Tabs & Extra Elements -->
            <section id="news" class="section-padding">
                <div class="container text-center">
                    <h2 class="page-title">AS SEEN ON</h2>
                </div>
                <div class="container">
                    <div class="row">
                        <div class="col-lg-12 ">
                            
                            <div class="news-container">
                                
                                <div class="news-wrapper">
                                    <div class="news">
                                        <div class="news-inner">
                                            <figure class="cover-box-img">
                                                <img src="/assets/new/img/press/09.jpg" class="img-responsive" alt="cover-img" />
                                            </figure>
                                            <article>
                                                <div class="brand-report">
                                                    <img src="/assets/new/img/press/logo-estadao.png" alt="Estadão" />
                                                </div>
                                                <div class="resume-report">
                                                    <p>"Compartilhamento por aplicativo chega aos táxis aéreos"</p>
                                                </div>
                                                <div class="link-report">
                                                    <a class="link" href="http://sao-paulo.estadao.com.br/noticias/geral,compartilhamento-estilo-uber-chega-aos-taxis-aereos,10000073052">read more<i class="fa fa-angle-right right"></i></a>
                                                </div>
                                            </article>
                                        </div>
                                    </div>

                                    <div class="news">
                                        <div class="news-inner">
                                            <figure class="cover-box-img">
                                                <img src="/assets/new/img/press/06.jpg" alt="cover-img" />
                                            </figure>
                                            <article>
                                                <div class="brand-report">
                                                    <img src="/assets/new/img/press/logo-gizmodo.png" alt="Gizmodo" />
                                                </div>
                                                <div class="resume-report">
                                                    <p>"Uber da aviação"</p>
                                                </div>
                                                <div class="link-report">
                                                    <a class="link" href="http://m.gizmodo.uol.com.br/melhores-apps-ipad-iphone-170/">read more<i class="fa fa-angle-right right"></i></a>
                                                </div>
                                            </article>
                                        </div>
                                    </div>

                                    <div class="news">
                                        <div class="news-inner">
                                            <figure class="cover-box-img">
                                                <img src="/assets/new/img/press/05.jpg" alt="cover-img" />
                                            </figure>
                                            <article>
                                                <div class="brand-report">
                                                    <img src="/assets/new/img/press/logo-itforum365.png" alt="IT Forum 365" />
                                                </div>
                                                <div class="resume-report">
                                                    <p>"App permite que pessoas busquem e agendem viagens pelo Brasil. Passageiro pode comprar assentos disponíveis em um voo privado fretado ou "revender" os que não foram ocupados para outros usuários"</p>
                                                </div>
                                                <div class="link-report">
                                                     <a class="link" href="http://www.itforum365.com.br/noticias/detalhe/121037/conheca-a-brasileira-flapper-que-busca-democratizar-voos-privados-em-solo-nacional">read more<i class="fa fa-angle-right right"></i></a>
                                                </div>
                                            </article>
                                        </div>
                                    </div>
                                </div>

                                
                            </div>

                        </div>
                    </div>  
                    <!--<div class="tabs-cont">
                       
                        <div id="tab-cover-box" class="tab-pane active">
                            <div class="container news-container">
                                <div class="cover-box mb-30">
                                    <figure class="cover-box-img">
                                        <img src="/assets/new/img/press/09.jpg" class="img-responsive" alt="cover-img" />
                                    </figure>
                                    <div class="cover-box-content">
                                        <article>
                                            <img src="/assets/new/img/press/logo-estadao.png" alt="Estadão" />
                                            <div class="wrap-content-article">
                                                <p>"Compartilhamento por aplicativo chega aos táxis aéreos"</p>
                                            </div>
                                            <a class="link" href="http://sao-paulo.estadao.com.br/noticias/geral,compartilhamento-estilo-uber-chega-aos-taxis-aereos,10000073052">read more<i class="fa fa-angle-right right"></i></a>
                                        </article>
                                    </div>
                                </div>-->
                                <!-- <div class="cover-box mb-30">
                                    <figure class="cover-box-img">
                                        <img src="/assets/new/img/press/06.jpg" alt="cover-img" class="img-responsive" />
                                    </figure>
                                    <div class="cover-box-content">
                                        <article>
                                            <img src="/assets/new/img/press/logo-gizmodo.png" alt="Gizmodo" />
                                            <div class="wrap-content-article">
                                               <p>"Uber da aviação"</p>
                                            </div>
                                            <a class="link" href="http://m.gizmodo.uol.com.br/melhores-apps-ipad-iphone-170/">read more<i class="fa fa-angle-right right"></i></a>
                                        </article>
                                    </div>
                                </div>
                                <div class="cover-box mb-30">
                                    <figure class="cover-box-img">
                                        <img src="/assets/new/img/press/05.jpg" alt="cover-img" class="img-responsive"  />
                                    </figure>
                                    <div class="cover-box-content">
                                        <article>
                                            <img src="/assets/new/img/press/logo-itforum365.png" alt="IT Forum 365" />
                                            <div class="wrap-content-article">
                                                <p>"App permite que pessoas busquem e agendem viagens pelo Brasil. Passageiro pode comprar assentos disponíveis em um voo privado fretado ou "revender" os que não foram ocupados para outros usuários"</p>
                                            </div>
                                            <a class="link" href="http://www.itforum365.com.br/noticias/detalhe/121037/conheca-a-brasileira-flapper-que-busca-democratizar-voos-privados-em-solo-nacional">read more<i class="fa fa-angle-right right"></i></a>
                                        </article>
                                    </div>
                                </div>
                            </div>-->
                            <!-- <div class="container">
                                <div class="row">
                                    <div class="col-md-4">
                                        <div class="cover-box mb-30">
                                            <figure class="cover-box-img">
                                                <img src="/assets/new/img/press/09.jpg" alt="cover-img" />
                                            </figure>
                                            <div class="cover-box-content">
                                                <article>
                                                    <img src="/assets/new/img/press/logo-estadao.png" alt="Estadão" />
                                                    <div class="wrap-content-article">
                                                        <p>"Compartilhamento por aplicativo chega aos táxis aéreos"</p>
                                                    </div>
                                                    <a class="link" href="http://sao-paulo.estadao.com.br/noticias/geral,compartilhamento-estilo-uber-chega-aos-taxis-aereos,10000073052">read more<i class="fa fa-angle-right right"></i></a>
                                                </article>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="col-md-4">
                                        <div class="cover-box mb-30">
                                            <figure class="cover-box-img">
                                                <img src="/assets/new/img/press/06.jpg" alt="cover-img" />
                                            </figure>
                                            <div class="cover-box-content">
                                                <article>
                                                    <img src="/assets/new/img/press/logo-gizmodo.png" alt="Gizmodo" />
                                                    <div class="wrap-content-article">
                                                       <p>"Uber da aviação"</p>
                                                    </div>
                                                    <a class="link" href="http://m.gizmodo.uol.com.br/melhores-apps-ipad-iphone-170/">read more<i class="fa fa-angle-right right"></i></a>
                                                </article>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="col-md-4">
                                        <div class="cover-box mb-30">
                                            <figure class="cover-box-img">
                                                <img src="/assets/new/img/press/05.jpg" alt="cover-img" />
                                            </figure>
                                            <div class="cover-box-content">
                                                <article>
                                                    <img src="/assets/new/img/press/logo-itforum365.png" alt="IT Forum 365" />
                                                    <div class="wrap-content-article">
                                                        <p>"App permite que pessoas busquem e agendem viagens pelo Brasil. Passageiro pode comprar assentos disponíveis em um voo privado fretado ou "revender" os que não foram ocupados para outros usuários"</p>
                                                    </div>
                                                    <a class="link" href="http://www.itforum365.com.br/noticias/detalhe/121037/conheca-a-brasileira-flapper-que-busca-democratizar-voos-privados-em-solo-nacional">read more<i class="fa fa-angle-right right"></i></a>
                                                </article>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    -->
                </div>
            </section>

            <hr />
            <!-- End Tabs & Extra Elements -->

            <section  class="section-padding">
                <div class="container">
                    <div class="row text-center">
                        <h2 class="page-title">FAQ</h2>
                    </div>
                    <div class="row">
                                                <div class="col-lg-8 col-lg-offset-2 col-md-6 col-md-offset-4 faq-ask">
                            <h3><i class="fa fa-plus" aria-hidden="true"></i> How fast can I receive a price confirmation?</h3>
                            <p class="faq-anw">For the most popular routes you can enjoy an immediate price confirmation. Combined aircraft-helicopter packages, overnight stays or international flights require up to 24 hours to analyze.</p>
                        </div>
                                                <div class="col-lg-8 col-lg-offset-2 col-md-6 col-md-offset-4 faq-ask">
                            <h3><i class="fa fa-plus" aria-hidden="true"></i> Are all your jets certified?</h3>
                            <p class="faq-anw">All Flapper partners operate exclusively certified jets, turbo-propellers and helicopters, regulated by the Brazilian Civil Aviation Authority under the RBAC 135 framework.</p>
                        </div>
                                                <div class="col-lg-8 col-lg-offset-2 col-md-6 col-md-offset-4 faq-ask">
                            <h3><i class="fa fa-plus" aria-hidden="true"></i> Can I buy an individual seat for an unlisted flight?</h3>
                            <p class="faq-anw">Only scheduled shuttle flights, including events and empty leg offers can be purchased on a pay-per-seat basis. Please share your itinerary with us and we promise to find you the best deal.</p>
                        </div>
                                                <div class="col-lg-8 col-lg-offset-2 col-md-6 col-md-offset-4 faq-ask">
                            <h3><i class="fa fa-plus" aria-hidden="true"></i> Are jets safer than turbo-propellers?</h3>
                            <p class="faq-anw">Not exactly. In fact, all of our turbo-propellers are among the world’s safest airplanes. Jets generally assure a higher comfort of the flight, while turbo-props have access to more airports.</p>
                        </div>
                                                <div class="col-lg-8 col-lg-offset-2 col-md-6 col-md-offset-4 faq-ask">
                            <h3><i class="fa fa-plus" aria-hidden="true"></i> Can you provide a personalized service?</h3>
                            <p class="faq-anw">Yes, together with our network of partners we can help you customize your flight (hot meals, personal attendants) or provide related travel services (bulletproof cars, hotels, others).</p>
                        </div>
                                                <div class="col-lg-8 col-lg-offset-2 col-md-6 col-md-offset-4 faq-ask">
                            <h3><i class="fa fa-plus" aria-hidden="true"></i> How do I know the exact location of my departure?</h3>
                            <p class="faq-anw">We will send you the exact address of the hangar together with the itinerary. You select the airport of the departure during the booking. Access to VIP lounge (coffee, snacks) is included.</p>
                        </div>
                                                <div class="col-lg-8 col-lg-offset-2 col-md-6 col-md-offset-4 faq-ask">
                            <h3><i class="fa fa-plus" aria-hidden="true"></i> Do cancellations happen in private aviation?</h3>
                            <p class="faq-anw">The cancellations in private aviation are less frequent, but they do happen. In case of unusually bad weather conditions, we will transport you to another airport to allow for a safe departure.</p>
                        </div>
                                                <div class="col-lg-8 col-lg-offset-2 col-md-6 col-md-offset-4 faq-ask">
                            <h3><i class="fa fa-plus" aria-hidden="true"></i> It all sounds too good. Do you charge any fees?</h3>
                            <p class="faq-anw">We are a group of technology experts with a passion for aviation. Thanks to a high volume of sales we are able to negotiate best prices with the operators without charging extra fees.</p>
                        </div>
                                            </div>
                </div>
            </section>

            <!-- Contact Form -->
            <section id="contact-us" class="section-padding dark-bg bg-image overlay-dark60"  data-stellar-background-ratio="0.5">
                <div class="container">
                    <div class="row text-center">
                        <h2 class="page-title">Where <span class="text-light">Are You Going?</span></h2>
                    </div>
                    <div class="row">
                        <form id="contact" class="contact-form" role="form" autocomplete="off">
                            <div class="col-md-8 col-md-offset-2">
                                <!-- Destination / Return -->
                            <div class="row">
                                <div class="col-md-12">
                                    <div class="destination-wrapper">
                                        <select data-parsley-destination-validation="#destination" name="origin" id="origin" class="input-md form-full destination-field" required placeholder="FROM">
                                        </select>
                                    </div>
                                    <div class="destination-wrapper pull-right">
                                        <select data-parsley-destination-validation="#origin" name="destination" id="destination" class="input-md form-full destination-field" required placeholder="TO">
                                        </select>
                                    </div>
                                </div>
                            </div>

                            <div class="row">
                                <div class="col-md-12">
                                    <div class="type-quotation checked ">
                                        <div class="bullet">
                                            <div class="bullet-inner"></div>
                                        </div>
                                        <input type="radio" name="type-quotation" checked="checked" value="return">
                                        <span>Return</span>
                                    </div>
                                    <div class="type-quotation">
                                        <div class="bullet">
                                            <div class="bullet-inner"></div>
                                        </div>
                                        <input type="radio" name="type-quotation" value="one-way">
                                        <span>One way</span>
                                    </div>
                                </div>
                            </div>

                            <div class="row">
                                <div class="col-md-4">
                                    <div class="form-field-wrapper">
                                        <input type="text" readonly="true" id="departDate" class="date-field form-full input-md" name="form-leave-date" placeholder="Departure" required >
                                    </div>
                                </div>

                                <div class="col-md-4">
                                    <div class="form-field-wrapper">
                                        <input type="text" readonly="true" id="returnDate" class="date-field form-full input-md" name="form-return-date" placeholder="Return" required>
                                    </div>
                                </div>
                                <!-- 
                                <div class="datepicker-fields input-daterange">
                                    <div class="col-md-4 mb-md-20">
                                        <input class="input-md input-quotation form-full" id="leave-date" type="text" name="form-leave-date" placeholder="Departure" required />
                                    </div>
                                    <div class="col-md-4">
                                        <div class="form-field-wrapper">
                                            <input class="input-md input-quotation form-full" id="return-date" type="text" name="form-return-date" placeholder="Return" required />
                                        </div>
                                    </div>
                                </div>
                                -->

                                <div class="col-md-4">
                                    <div class="form-field-wrapper">
                                        <input class="input-md input-quotation form-full" id="form-name" type="number" name="form-seats" placeholder="Qty Passengers" required />
                                    </div>
                                </div>
                            </div>

                            <div class="row">
                                
                                <div class="col-md-6">
                                    <div class="form-field-wrapper">
                                        <input class="input-md input-quotation form-full" id="form-name" type="text" name="form-name" placeholder="Your Name" required />
                                    </div>
                                    <div class="form-field-wrapper">
                                        <input class="input-md input-quotation form-full" id="form-email" type="email" name="form-email" placeholder="E-mail" required />
                                    </div>
                                    <div class="form-field-wrapper">
                                        <input 
                                            class="input-md input-quotation form-full" 
                                            id="form-phone" 
                                            type="text"
                                            data-parsley-phonenumber-validation="true"
                                            name="form-phone"
                                            placeholder="Phone" required />
                                    </div>                                        
                                </div>
                                <div class="col-md-6 mb-0">
                                    
                                    <div class="form-field-wrapper">
                                        <textarea class="input-md input-quotation form-full" id="form-message" rows="5" name="form-message" placeholder="Your message"></textarea>
                                    </div>                                        
                                </div>
                                <div class="col-md-12">
                                    <div class="alert alert-danger error-quotation" style="display: none" role="alert">
                                      <span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>

                                      <span class="sr-only">Error:</span>Sorry, an error ocurred while we tried to send your quotation.                                    </div>
                                    <div class="alert alert-success success-quotation" style="display: none" role="alert">
                                      <span class="glyphicon glyphicon-ok-circle" aria-hidden="true"></span><span class="sr-only">OK:</span> <b>Your quotation was sent with success.</b><br>We will make your quotation as soon as we can, please keep in mind to check your e-mail.                                    </div>
                                </div>
                                <div class="col-md-12 text-center">
                                    <button data-loading-text="Sending" class="btn-flapper pull-right" type="submit" id="form-submit" name="submit">Send</button>
                                </div>
                            </div>
                         </form>
                        </div>
                    </div>
                </div>
            </section>
            <!-- End Contact Form -->

            <!-- Map section -->
            <section class="map" id="map"></section>
            <!-- End Map section -->

            <!--Contact Info Section-->
            <section id="contct-info" class="section-padding">
                <div class="container text-center">
                    <div class="row">
                        <div class="col-md-4 mb-sm-30 wow fadeIn" data-wow-delay="0.2s" data-wow-duration="2s">
                            <div class="alt-icon-sm-top"><i class="icon icon-basic-geolocalize-05"></i></div>
                            <h5 class="features-title">Address</h5>
                            <p>Av. Paulista, 171, Bela Vista<br />São Paulo - SP<br>01311-000 10º andar</p>
                        </div>
                        <div class="col-md-4 mb-sm-30 wow fadeIn" data-wow-delay="0.4s" data-wow-duration="2s">
                            <div class="alt-icon-sm-top"><i class="icon icon-basic-alarm"></i></div>
                            <h5 class="features-title">Office Hours</h5>
                            <p>Mon - Fri : 9am to 6pm</p>
                        </div>
                        <div class="col-md-4 mb-sm-30 wow fadeIn" data-wow-delay="0.6s" data-wow-duration="2s">
                            <div class="alt-icon-sm-top"><i class="icon icon-basic-headset"></i></div>
                            <h5 class="features-title">Contact</h5>
                            <p class="contact-link">
                                <a href="mailto:support@flyflapper.com"><span class="text-bold">Email :</span> support@flyflapper.com</a><br />
                                <!-- <a><span class="text-bold">Call :</span> +55 (11) 989035314</a> -->
                            </p>
                        </div>
                    </div>
                </div>
            </section>
            <!-- End Contact Info Section-->

            <!--Footer Section-->
            <footer id="footer" class="footer section-padding gray-bg">
                <div class="container text-center">

                    <!--Footer Logo-->
                    <div class="footer-logo wow fadeInUp" data-wow-duration="1.5s">
                        <a class="scroll-top" href="#intro">
                            <img src="/assets/new/img/logo-dark.png" alt="Flapper logo" />
                        </a>
                    </div>
                    <!--End Footer Logo-->

                    <!-- Copyright -->
                    <p class="copyright mb-15">&copy; 2017 <a><b>Flapper Technologies LTDA</b></a>. All Rights Reserved. CNPJ 027.028.507/0001-00<br></p>
                    <div class="text-center mb-15">
                        <a href="/en/privacy-policy">Privacy Policy</a> |
                        <a href="/en/terms-of-service">Terms of Service</a>
                        <!-- <a href="/pt-br/">Portuguese (Brazil)</a> | -->
                        <!-- <a href="/">English</a> -->
                    </div>

                    <div class="text-center mb-15">
                        
                    </div>

                    <p>Flapper is not a flight operator. Flapper acts solely as broker for its members, connecting them for flights and ancillary services with final service providers</p><p>All flights are provided by air carriers possessing relevant aviation regulators authorization to render such services.</p>                    <div style="padding-bottom: 10px"></div>

                    <!-- Copyright -->

                    <!-- Social -->
                    <ul class="social">
                        <li>
                            <a href="https://www.facebook.com/flyflapper/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/flyflapper" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/flapper" target="_blank"><i class="fa fa-linkedin"></i></a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/flyflapper/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </li>
                    </ul>
                    <!-- End Social -->

                </div>
            </footer>
            <!-- End Footer Section-->

        </div>
    </div>
    <!-- End Page Wraper -->

    <!-- Js -->
    <script src="/assets/new/js/jquery-1.11.2.min.js" type="text/javascript"></script>
    <script src="/assets/new/plugins/bower_components/jquery-mask-plugin/dist//jquery.mask.min.js" type="text/javascript"></script>

    <script src="/assets/new/js/plugins/jquery.easing.1.3.js" type="text/javascript"></script>
    <script src="/assets/new/js/plugins/bootstrap.min.js" type="text/javascript"></script>
    <script src="/assets/new/js/plugins/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/assets/new/js/plugins/jquery.stellar.min.js" type="text/javascript"></script>
    <script src="/assets/new/js/plugins/isotope.pkgd.min.js" type="text/javascript"></script>
    <script src="/assets/new/js/plugins/jquery.appear.js" type="text/javascript"></script>
    <script src="/assets/new/js/plugins/jquery.fs.tipper.min.js" type="text/javascript"></script>
    <script src="/assets/new/js/plugins/jquery.countTo.js" type="text/javascript"></script>
    <!-- <script src="/assets/new/js/plugins/owl.carousel.min.js" type="text/javascript"></script> -->
    <script src="/assets/new/js/plugins/owl.carousel.js" type="text/javascript"></script>
    <!-- SLIDER REVOLUTION SCRIPTS  -->
    <script src="/assets/new/rs-plugin/js/jquery.themepunch.tools.min.js" type="text/javascript"></script>
    <script src="/assets/new/rs-plugin/js/jquery.themepunch.revolution.min.js" type="text/javascript"></script>
    <!-- End SLIDER REVOLUTION SCRIPTS  -->
    <script src="/assets/new/js/plugins/jquery.magnific-popup.min.js" type="text/javascript"></script>
    <script src="/assets/new/js/plugins/jquery.simple-text-rotator.min.js" type="text/javascript"></script>
    <script src="/assets/new/js/plugins/jquery.singlePageNav.min.js" type="text/javascript"></script>
    <script src="/assets/new/js/plugins/wow.min.js" type="text/javascript"></script>
    <script src="/assets/new/js/plugins/jquery.validate.min.js" type="text/javascript"></script>
    <script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDRbHz53l-I91goLUh6LYDVwTtczbA_qs0" type="text/javascript"></script>
    <script src="/assets/new/js/map.js" type="text/javascript"></script>
    <!-- Plugins -->
    <script src="/assets/new/plugins/bower_components/bootstrap-select/dist/js/bootstrap-select.min.js"></script>
    <script src="/assets/new/plugins/bower_components/ajax-bootstrap-select/dist/js/ajax-bootstrap-select.js"></script>
        <script src="/assets/new/plugins/bootstrap-datetimepicker/jquery.datetimepicker.full.js?t=592e73da5e9e4"></script>
    <script src="/assets/new/plugins/parsley/parsley.min.js"></script>
    <!-- Page Script -->
    <script src="/assets/new/js/theme.js?t=592e73da5ea89" type="text/javascript"></script> 

    <script type="text/javascript">
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-63805545-1', 'auto');
        ga('send', 'pageview');
    </script>
</body>
</html> 
